The licence of module CSS Group Kassensystem 4.0 has expired
Lizenz 4.0 ist abgelaufen

Beim CSS Group® Kassensystem Einzelhandel 4.0 handelt es sich um eine alte Software-Version die im Jahr 2007 eingestellt wurde. Nachfolge-Version ist die CSS Group® Kassensoftware 2017


Hinweis Version 4.0 ist nicht mehr gesetzeskonform, sehr alte Lizenzen dieser Version laufen mittlerweile aus, wir empfehlen dringend den Umstieg auf die aktuelle Kassensoftware Version 2017